Jump to content
The Hotfix Share

About This File

KB943657 - FIX: Error message when you run a POSIX application that declares a dependency on legacy libraries that are included with Utilities and SDK for SUA in Windows Vista: "<Library_name>.so not valid NT PE file"

×
×
  • Create New...