Jump to content
The Hotfix Share

About This File

KB977866 - You cannot run .NET Framework 3.5-based Entity Framework applications in a partial trust environment on a computer that is running Windows 7 Client or Windows Server 2008 R2

×
×
  • Create New...